Wichtige Information zur CADISON R10.0 Installation

Update von älteren Versionen / Unterstützte Betriebssysteme

Diese Version unterstützt ein Update nur von CADISON ab R8.1 auf Windows Vista, Windows 7 oder Windows Server 2008.

Der Einsatz von CADISON R10 auf älteren Windows Versionen als Vista und Server 2008 ist nicht möglich. Grafische Informationen von Rohrleitungskomponenten

In CADISON R10 wurde eine Änderung hinsichtlich […]